通达信指标公式短线密码,通达信最佳卖出指标公式

Q1:通达信的公式指标完全加密,如何设置呢?

在编写公式栏里有加密这一项的,作为私人用的。你看下

明白?

Q2:通达信导入指标有密码,怎么破解???急

预测值:=MA(REF(H,1)/REF(C,2),27)*REF(C,1);
A01:(WINNER((CLOSE*1))*100.000);
A02:(WINNER((CLOSE*1.1))*100.000);
A03:(WINNER((CLOSE*0.9))*100.000);
A04:=MA(A03,5);
根据思路编写公式,修改公式。盘中预警,条件选股。公式解密,去除时间限制。点下方

像可
(私)


公式。

Q3:通达信庄家实力密码指标公式

不知道你这个“庄家实力”要表达什么要求

Q4:如何能查看通达信公式指标的密码呢

进入通达信行情之后按ctrl+F就行了,想看什么公式自己挑吧

Q5:超短线什么指标最准

您好,一般超短线都是根据量能和K线组合的。

Q6:求一个通达信的短线买点准确率高的的指标

短期:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
中期:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
中长期:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
长期:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
SHORT:=12;
LONG:=26;
MID:=9;
DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);
DEA:=EMA(DIF,MID);
MACD:=(DIF-DEA)*2;
个股资金线:=MA(C,1)/MA(REF(C,18),18)*100;
资金生命线:=MA(FORCAST(个股资金线,20),6);
资金生命线增仓:=(资金生命线-REF(资金生命线,1))/
REF(资金生命线,1);
短期<20 AND 长期>60 AND 中长期>50 AND
DIF>MACD AND DEA>MACD AND DIF>DEA AND
个股资金线>=资金生命线 AND 资金生命线增仓>0.01;